AMCARFORUM.NO

Forum for Amerikansk bil
Dato/klokkeslett: Man 26. Jul 2021 04:11

Tidssone UTC + 1 time [ DST ]




Opprett et nytt emne Svar på emnet  [ 1 innlegg ] 
Forfatter Melding
InnleggSkrevet: Tir 02. Feb 2021 20:13 
Avlogget
Rookie
Rookie

Registrert: Tir 02. Feb 2021 19:55
Innlegg: 1
Hei till alle :D .
Jeg er ny bruker her og ny eiger av ein CHEVROLET CUSTOM DE LUXE 1983 mod med 350 motor og TH 350 KASSE.
Bilen har jeg akurat kjøpt og jeg er helt i startfasen.
Jeg har fått start på bilen, men denne går kun i reverse??.
Har sjekket skifter og den er i orden, har byttet filter og olje men hjalp ikke i det hele. Peiler oljen når motoren går og nivået er der det skal i følge peilepinne. Når bilen står på bukken og jeg setter den i D - 1 - 2 gir så går hjula i rundt men er ingen kraft, altså antydningen til og gå framover er der :D

I dag tok jeg og kobblet på en oljetrykksmåler på kassa og den låg rett under 100psi..... men det var så og si samme trykk på lavt og høyt turtall. Noen som veit hva trykket skal være?


Topp
 Profil  
Svar med sitat  
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 1 innlegg ] 

Tidssone UTC + 1 time [ DST ]



Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 4 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
cron
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support