AMCARFORUM.NO

Forum for Amerikansk bil
Dato/klokkeslett: Tir 20. Okt 2020 05:09

Tidssone UTC + 1 time [ DST ]




Opprett et nytt emne Svar på emnet  [ 10 innlegg ] 
Forfatter Melding
 Innleggets emne: Th 350 girkasse spørsmål
InnleggSkrevet: Tir 15. Sep 2020 17:54 
Avlogget
Rookie
Rookie

Registrert: Fre 01. Jan 2016 10:55
Innlegg: 67
Hei. har noen problem med ei th 350 kasse. står i garasjen og kjører gjennom girer alt virker. gjør det noen ganger.

også

kommer problemet, virker som turtallet stiger litt. og den vill ikke gire. har skiftet filter, olje, o. ring og pakning på pumpa.

stopper bilen går ut og triller den fremm og bak i park. og hører et klikk. og da virker det igjen. dette skjer hele tiden.

Sent fra min LYA-L29 via Tapatalk


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tir 15. Sep 2020 21:26 
Avlogget
Soon a pro
Soon a pro
Brukerens avatar

Registrert: Søn 28. Okt 2007 13:23
Innlegg: 787
Bosted: Hommelvik, (trondheim)
Er dette da noe som skjer under kjøring i drive slik at du mister fremdriften da eller hur?

_________________
65 Chevy Chevelle street legal bil
56 Chevy 210 Bel Air
67 Chevy Impala med ls1 og 4l60e
06 Chevy Tahoe


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tir 15. Sep 2020 21:32 
Avlogget
Rookie
Rookie

Registrert: Fre 01. Jan 2016 10:55
Innlegg: 67
doey skrev:
Er dette da noe som skjer under kjøring i drive slik at du mister fremdriften da eller hur?
ja sjedde når eg kjørte og. sto i oppover bakke og da ville den ikke. satt den i L1 å fekk tatt av også putta den i drive, men rev virket ikke

Sent fra min LYA-L29 via Tapatalk


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor 17. Sep 2020 10:10 
Avlogget
Super Amcar pro
Super Amcar pro
Brukerens avatar

Registrert: Lør 27. Jan 2007 20:17
Innlegg: 7023
Bosted: Åsa
Peilet olje med motoren i gang, og vært gjennom alle gir først?

_________________
Det er bedre med en gammal bil i garasjen, enn gammel garasje i bilen.

Ja den var teit, men sann!


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor 17. Sep 2020 10:14 
Avlogget
Rookie
Rookie

Registrert: Fre 01. Jan 2016 10:55
Innlegg: 67
Pappa Wolf skrev:
Peilet olje med motoren i gang, og vært gjennom alle gir først?
ja har gjort det og. når den stopper og ikje vill i gir mer. så stopper eg bilen i park og gynger bilen fremm og bak. og da hører eg et klikk lyd. og da virker den ei stund igjen. også skjer det samme igjen

Sent fra min LYA-L29 via Tapatalk


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor 17. Sep 2020 16:30 
Avlogget
Soon a pro
Soon a pro
Brukerens avatar

Registrert: Søn 28. Okt 2007 13:23
Innlegg: 787
Bosted: Hommelvik, (trondheim)
Vet ikke helt om jeg forstår deg riktig her? Skjer dette når du skal sette den i gir? Har vært borti at den skiftegaffelen som sitter på innsiden i kassen kan løsne, ser ut som en S og er festet med en mutter...

_________________
65 Chevy Chevelle street legal bil
56 Chevy 210 Bel Air
67 Chevy Impala med ls1 og 4l60e
06 Chevy Tahoe


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor 17. Sep 2020 16:36 
Avlogget
Rookie
Rookie

Registrert: Fre 01. Jan 2016 10:55
Innlegg: 67
doey skrev:
Vet ikke helt om jeg forstår deg riktig her? Skjer dette når du skal sette den i gir? Har vært borti at den skiftegaffelen som sitter på innsiden i kassen kan løsne, ser ut som en S og er festet med en mutter...
vansklig og forklare .
men merket den bejundte og slure litt på hjem etter prøveturen. sku rygge inn i garasjen. men ingen reverse.

parkerte i garasjen og alt virket igjen. så testet litt med og sette den i alle girene, slik den kobler inn.
men pluselig ville den ikke koble inn mer. (turtallet hadde og steget litt)

stopper bilen trillen den slik den stopper på parken. og da hører eg et klikk lyd. etter den lyden virker den igjen. dette skjer hver gang

Sent fra min LYA-L29 via Tapatalk


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Fre 18. Sep 2020 10:46 
Avlogget
Rookie
Rookie

Registrert: Fre 01. Jan 2016 10:55
Innlegg: 67
den klikk lyden eg hører når eg triller den til bake etter den ikke vill i gir igjen mener eg kommer bak denne. og etter klikke virker giringen litt igjen og så skjer drt om og om igjenBilde

Sent fra min LYA-L29 via Tapatalk


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Fre 18. Sep 2020 12:41 
Avlogget
Super Amcar pro
Super Amcar pro
Brukerens avatar

Registrert: Lør 27. Jan 2007 20:17
Innlegg: 7023
Bosted: Åsa
Du må ned med bunnpannen. og se etter bunnfall i panna.
Og lurer litt på om bolten er skrudd ordentlig på S-clipset.
Ellers kan det høres ut som om en ventil henger i ventilhuset. (Iog med at den kommer når du vugger bilen frem å tilbake!)

_________________
Det er bedre med en gammal bil i garasjen, enn gammel garasje i bilen.

Ja den var teit, men sann!


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Fre 18. Sep 2020 12:49 
Avlogget
Rookie
Rookie

Registrert: Fre 01. Jan 2016 10:55
Innlegg: 67
Pappa Wolf skrev:
Du må ned med bunnpannen. og se etter bunnfall i panna.
Og lurer litt på om bolten er skrudd ordentlig på S-clipset.
Ellers kan det høres ut som om en ventil henger i ventilhuset. (Iog med at den kommer når du vugger bilen frem å tilbake!)
virker som noe løysner ette vugging. slik den vill gire igjen.
det er så merklig, den vill liksom i gir
R. N. D. L2. L1. går gjennom dem noen ganger og pluselig vill ikke mer. så stopper den og vugger og hører den klikke lyd. mener den kommer fra den på bilde

Sent fra min LYA-L29 via Tapatalk


Topp
 Profil  
Svar med sitat  
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 10 innlegg ] 

Tidssone UTC + 1 time [ DST ]



Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 2 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
cron
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support