AMCARFORUM.NO

Forum for Amerikansk bil
Dato/klokkeslett: Man 08. Mar 2021 02:08

Tidssone UTC + 1 time [ DST ]




Opprett et nytt emne Svar på emnet  [ 2 innlegg ] 
Forfatter Melding
InnleggSkrevet: Søn 14. Feb 2021 14:35 
Avlogget
Rookie
Rookie

Registrert: Søn 14. Feb 2021 14:24
Innlegg: 1
jeg har nettopp byttet motor of termostat men nå viser det seg at motor går hele tiden selv når jeg tar av nøkkelen. utenom dette ser det ut som det fungere vifta blåser og varme regulering er ok men Hva er det som gjør at den får når jeg slår av bilen??


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tir 16. Feb 2021 11:47 
Avlogget
Super Amcar pro
Super Amcar pro
Brukerens avatar

Registrert: Lør 27. Jan 2007 20:17
Innlegg: 7055
Bosted: Åsa
Det første jeg hadde sjekket var bryteren. Mål på den med voltmeter, både med og uten tenning.

Deretter går turen til motstanden, får den strøm konstant med tenningen av??

Og til slutt blir det å måle i sikringsboksen. Har du hatt varmgang der, er det ikke et ukjent fenomen, at det kan finnes kortslutninger der.

Hadde det i Dodgen min, og måtte bytte en del ledninger i motorrommet.

_________________
Det er bedre med en gammal bil i garasjen, enn gammel garasje i bilen.

Ja den var teit, men sann!


Topp
 Profil  
Svar med sitat  
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 2 innlegg ] 

Tidssone UTC + 1 time [ DST ]



Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 2 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
cron
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support