AMCARFORUM.NO

Forum for Amerikansk bil
Dato/klokkeslett: Ons 18. Okt 2017 18:25

Tidssone UTC + 1 time [ DST ]




Opprett et nytt emne Svar på emnet  [ 2 innlegg ] 
Forfatter Melding
InnleggSkrevet: Tir 10. Okt 2017 23:10 
Avlogget
Rookie
Rookie

Registrert: Tir 10. Okt 2017 19:23
Innlegg: 1
Bilen sto stille i bare 2 dager, og da var det ikke mulig å få start på den igjen. Har bytta plugger, men det hjalp ikke. Den startet etter en god dose startgass og veldig mye venting. Er det bensinpumpa som defekt?


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Ons 11. Okt 2017 17:02 
Avlogget
Get going
Get going

Registrert: Ons 14. Jun 2006 08:40
Innlegg: 177
Bosted: Skedsmo
Er vel et typisk problem ja. Sjekk bensintrykk. Årsmodell? TBI eller CPI?

_________________
1989 Astro CL 4WDprosjekt/delebil? Til salgs
1989 Astro V8 TPI prosjekt. Godkjent. Til salgs
1992 Astro AWD shorty
2004 Astro AWD LPG


Topp
 Profil  
Svar med sitat  
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 2 innlegg ] 

Tidssone UTC + 1 time [ DST ]



Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 6 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support