AMCARFORUM.NO

Forum for Amerikansk bil
Dato/klokkeslett: Man 11. Des 2017 14:10

Tidssone UTC + 1 time




Opprett et nytt emne Svar på emnet  [ 3 innlegg ] 
Forfatter Melding
InnleggSkrevet: Søn 29. Okt 2017 12:06 
Avlogget
Rookie
Rookie

Registrert: Ons 23. Okt 2013 12:33
Innlegg: 2
Jeg parkerte - tok ut nøkler - mulig jeg var litt for rask og at bilen stod i gear.
1 min etterpå er bilen død - ingen respons på tenning. Kan det være en sikring og hvilken? Står litt feilparkert........


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Søn 29. Okt 2017 18:49 
Avlogget
Soon a pro
Soon a pro
Brukerens avatar

Registrert: Tor 31. Jan 2013 23:28
Innlegg: 850
Bosted: Bergen
Ikke sikker på hvor sikringene på din ligger, men står definitift i manualen.

Høres mest ut at ledningen fra batteriet løsnet et sted eller sikringen til tenningen røk.

_________________
----------
Chevrolet Cheyenne 6.5TD K2500 1995
Suzuki Katana GS650G 1985


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Man 30. Okt 2017 00:00 
Avlogget
Rookie
Rookie

Registrert: Ons 23. Apr 2014 22:02
Innlegg: 35
Dersom du har spenning på batteriet og kablene sitter godt, kan du jo prøve å koble fra og til batteriet...
Når du sier ingen respons, drar den motor rundt men ingen tenning? Hele bilen død?


Topp
 Profil  
Svar med sitat  
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 3 innlegg ] 

Tidssone UTC + 1 time



Hvem er i forumet

Brukere som leser i dette forumet: Google Adsense [Bot] og 3 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support