AMCARFORUM.NO

Forum for Amerikansk bil
Dato/klokkeslett: Tor 14. Des 2017 10:59

Tidssone UTC + 1 time




Opprett et nytt emne Svar på emnet  [ 2 innlegg ] 
Forfatter Melding
InnleggSkrevet: Tor 17. Aug 2017 09:53 
Avlogget
Rookie
Rookie

Registrert: Søn 04. Jun 2017 23:39
Innlegg: 3
Hei.

Pontaicen min tapper seg av og til for strøm under kjøring, dette skjedde etter at jeg lot lysene stå på over natten en gang. Batteriet er helt nytt, og jeg kan ta lange kjøreturer ut at det tappes noe strøm. Da kan bilen stå en uke etter dette, uten at det tappes noe strøm. Men av og til hvis jeg tar en liten tur for å fylle bensin, stopper jeg bilen, tar av lysene og i det jeg skal starte bilen igjen er det ikke nok strøm til å dra rundt..

Er det noen som har en formening om hva dette kan være? Et dårlig rele kanskje?


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor 24. Aug 2017 09:27 
Avlogget
Super Amcar pro
Super Amcar pro
Brukerens avatar

Registrert: Lør 27. Jan 2007 19:17
Innlegg: 6976
Bosted: Tyristrand
Vil bilen starte etter en stund, når den har blitt kaldere?

_________________
Better to drive an slow, old, and dull V8
Than a brand new ricer!

Its better to Burnout than it is to Rust...

http://player.streamtheworld.com/_players/citadel/?sid=158


Topp
 Profil  
Svar med sitat  
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 2 innlegg ] 

Tidssone UTC + 1 time



Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 1 gjest


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support