AMCARFORUM.NO

Forum for Amerikansk bil
Dato/klokkeslett: Fre 15. Des 2017 14:55

Tidssone UTC + 1 time




Opprett et nytt emne Svar på emnet  [ 1 innlegg ] 
Forfatter Melding
InnleggSkrevet: Man 19. Des 2016 14:01 
Avlogget
Rookie
Rookie

Registrert: Lør 17. Des 2016 14:30
Innlegg: 1
Bosted: sandnes
Hei.. :)
Håper noen hær inne har vært ute for dette problemet før og kan gi meg noen råd..?
jeg har en Dodge Avenger 2008.
hær en dag jeg skulle på jobb , og skulle dra fra hjemmet KL 06 om morgenen.
jeg får ikke åpnet bilen med min fjernkontroll, ok tenker jeg da er batteriet i fjernkontrollen som er dødt.
går inn og henter den andre, men det samme dær. jeg åpner bilen med å bruke nøkkelen i nøkkelhullet og i det jeg åpner døren går alarmen og jeg vekker hele nabolaget :shock: :oops:
jeg oppdager etter vært at når jeg setter nøkkelen i tenningslåsen så slutter alarmen og hyle, og bilen kan startes.
slik er det nå vær gang jeg skal ut å kjøre, er det noen som har vært bort i dette før( har byttet batteri i begge fjernstyringene for og være sikker på at det ikke skulle være dette som var feilen , men det er akkurat det samme) :? :(
er det noen dær ute som kan hjelpe [-o<
sjønner jo at man kan kjøre bilen på verksted, men vi Amcar eiere vil jo så gjerne klare oss sjøl så langt det går :wink: :wink:

Håvard


Topp
 Profil  
Svar med sitat  
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 1 innlegg ] 

Tidssone UTC + 1 time



Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 3 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support