AMCARFORUM.NO

Forum for Amerikansk bil
Dato/klokkeslett: Man 21. Jan 2019 02:07

Tidssone UTC + 1 time




Opprett et nytt emne Svar på emnet  [ 5 innlegg ] 
Forfatter Melding
InnleggSkrevet: Ons 02. Jan 2019 09:55 
Avlogget
Rookie
Rookie
Brukerens avatar

Registrert: Tor 20. Apr 2017 12:29
Innlegg: 11
Bosted: Trondheim
Hei, og godt nyttår alle sammen.

Har et kjapt spørsmål til de med peiling på elektrisk i bil:

Sleit i høst med at bilen ikke startet hvis det gikk for lang tid uten at jeg brukte den (f.eks 2 uker eller mer). Det stod et gammelt Biltema-batteri i fra før og dette brukte jeg å lade opp med jevne mellomrom. Etter hvert gikk det kortere og kortere tid mellom hver gang jeg måtte lade, så jeg gikk til anskaffelse av et splitter nytt startbatteri på 80 Ah (også fra Biltema).

Bilen startet nå tvert, men etter kort tid dukket samme problem opp. Prøvde å starte den opp her om dagen (står i garasjen på vinterlagring), men nå filer det ikke engang. Altså, virker som om batteriet er helt flatt. Altså, jeg mistenker jo at det er noe som trekker strøm som jeg ikke vet om. Evt en jordingsfeil.

Såå, hva kan dette skyldes..? Hvor begynner man å feilsøke og hvordan..? Begynner man i sikringsboks? Skal man gå rundt med et amperemeter? Fikk en anbefaling fra en kompis om bare kjøpe meg alt nytt ("Painless Wiring, https://www.painlessperformance.com/webcat/20102), men antar at dette er en ganske komplisert jobb.

Er det noen tips der ute til hvor jeg skal begynne, så setter jeg stor pris på det!

På forhånd takk fra alle hjelpsomme sjeler!

I


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor 03. Jan 2019 09:44 
Avlogget
Get going
Get going
Brukerens avatar

Registrert: Søn 11. Jun 2006 20:08
Innlegg: 237
Bosted: Buskerud
Ikke vanskelig å teste. Sett multimeter i serie med batteri (i 10A setting). Se til at kupelys ikke er aktivt, og begynn og napp ut 1 og 1 sikring (sjekk multimeter mellom hver gang).
https://www.youtube.com/watch?v=KF1gijj03_0

Dynamo kan også lekke strøm hvis dioden(e) har røket:
https://www.youtube.com/watch?v=oUhgyqm0wro

_________________
Bilde


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor 03. Jan 2019 12:11 
Avlogget
Soon a pro
Soon a pro
Brukerens avatar

Registrert: Søn 28. Okt 2007 12:23
Innlegg: 777
Bosted: Hommelvik, (trondheim)
Veldig ofte er problemet den ettermonterte 10 år gamle cd spilleren...

_________________
65 Chevy Chevelle street legal bil
56 Chevy 210 Bel Air
67 Chevy Impala med ls1 og 4l60e
06 Chevy Tahoe


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Man 07. Jan 2019 10:16 
Avlogget
Rookie
Rookie
Brukerens avatar

Registrert: Tor 20. Apr 2017 12:29
Innlegg: 11
Bosted: Trondheim
doey skrev:
Veldig ofte er problemet den ettermonterte 10 år gamle cd spilleren...


Hmm.. Dette kan kanskje stemme. Det står ettermontert en cd-spiller i bilen, som jeg aldri har brukt el skrudd på. Kanskje denne er med og trekker strøm, ja. Skal sjekke det ut!


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Man 07. Jan 2019 10:16 
Avlogget
Rookie
Rookie
Brukerens avatar

Registrert: Tor 20. Apr 2017 12:29
Innlegg: 11
Bosted: Trondheim
Charger440 skrev:
Ikke vanskelig å teste. Sett multimeter i serie med batteri (i 10A setting). Se til at kupelys ikke er aktivt, og begynn og napp ut 1 og 1 sikring (sjekk multimeter mellom hver gang).
https://www.youtube.com/watch?v=KF1gijj03_0

Dynamo kan også lekke strøm hvis dioden(e) har røket:
https://www.youtube.com/watch?v=oUhgyqm0wro



Takk for fine tips! Skal sjekke disse videoene og se om jeg blir noe klokere.


Topp
 Profil  
Svar med sitat  
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 5 innlegg ] 

Tidssone UTC + 1 time



Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 2 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support