AMCARFORUM.NO

Forum for Amerikansk bil
Dato/klokkeslett: Ons 18. Okt 2017 18:40

Tidssone UTC + 1 time [ DST ]




Opprett et nytt emne Svar på emnet  [ 3 innlegg ] 
Forfatter Melding
 Innleggets emne: Tikking bak instrumentpanel
InnleggSkrevet: Tor 30. Jun 2016 12:53 
Avlogget
Rookie
Rookie

Registrert: Ons 20. Okt 2010 18:53
Innlegg: 22
Bosted: Sandefjord
I min Monte Carlo 87´har det kommet en ganske høylytt tikkelyd.
Jeg mener ganske bestemt at den kommer fra instrumentpanelet. Kan ikke høre noe fra motoren.

Lyden følger turtallet. Kan ikke høres før ved lett gasspådrag. Slipper jeg gassen og kjører i jevn fart, blir lyden borte, eller i hvertfall uhørbar.

Noen som har erfaringer med dette?

Jeg skal prøve å ta en video og legge en link til youtube.


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Fre 01. Jul 2016 06:16 
Avlogget
Soon a pro
Soon a pro
Brukerens avatar

Registrert: Søn 12. Jul 2009 23:22
Innlegg: 953
Bosted: Oslo
Er nok speedoen eller speedowiren. Sjekk om den har løsna fra baksida av speedoen.
Jeg hadde også det. Bytta wiren og lyden forsvant.

_________________
1980 Chevrolet C10 viewtopic.php?f=3&t=13130
1988 Volvo 245gl.
x1992 Volvo 245tic


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Lør 02. Jul 2016 21:01 
Avlogget
Rookie
Rookie

Registrert: Ons 20. Okt 2010 18:53
Innlegg: 22
Bosted: Sandefjord
Takk, jeg starter med å sjekke det :)


Topp
 Profil  
Svar med sitat  
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 3 innlegg ] 

Tidssone UTC + 1 time [ DST ]



Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 1 gjest


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support