AMCARFORUM.NO

Forum for Amerikansk bil
Dato/klokkeslett: Tir 21. Aug 2018 00:18

Tidssone UTC + 1 time




Opprett et nytt emne Svar på emnet  [ 7 innlegg ] 
Forfatter Melding
InnleggSkrevet: Tor 15. Mai 2014 21:18 
Avlogget
Get going
Get going

Registrert: Lør 08. Des 2012 18:39
Innlegg: 111
hei

har begynt og knirke i bakstelle, tror ihvertfall det.
eg sprøyta på WD-40 rundt foringane på bladfjerene men får ikkje vekk lyden.

har noen erfart dette før? blir gal.


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor 15. Mai 2014 21:33 
Avlogget
Rookie
Rookie

Registrert: Ons 28. Mar 2012 09:56
Innlegg: 88
Bosted: Vennesla
mellomakselkryss?

_________________
72 Cheyenne Fleetside
1979 Oldsmobile Cutlass Cruiser


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor 15. Mai 2014 21:52 
Avlogget
Get going
Get going

Registrert: Lør 08. Des 2012 18:39
Innlegg: 111
tja, når eg står bak på bilen og hopper knirke det som en gammel seng


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor 15. Mai 2014 22:41 
Avlogget
Amcar pro
Amcar pro

Registrert: Søn 27. Jan 2008 19:48
Innlegg: 2838
Bosted: Bergen
Det er nok mellom bladfjærene det knirker tenker jeg. Slå inn et skrujern og spray litt mellom ale bladene så blir det nok bedre. En stund...

_________________
Forhjulstrekk er feminint
To much rice makes me sick!


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Søn 18. Mai 2014 16:49 
Avlogget
Soon a pro
Soon a pro
Brukerens avatar

Registrert: Søn 21. Mar 2010 13:52
Innlegg: 1342
Bosted: Nygårdsjøen,Gildeskål!
dårlige bladfjærforinger høres det ut som

_________________
-90 Suburban


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Man 19. Mai 2014 01:00 
Avlogget
Soon a pro
Soon a pro
Brukerens avatar

Registrert: Tor 31. Jan 2013 23:28
Innlegg: 869
Bosted: Bergen
Ingenting varer for evig heller da.

_________________
----------
Chevrolet Cheyenne 6.5TD K2500 1995
Suzuki Katana GS650G 1985


Topp
 Profil  
Svar med sitat  
InnleggSkrevet: Tor 05. Jun 2014 00:19 
Avlogget
Get going
Get going

Registrert: Lør 08. Des 2012 18:39
Innlegg: 111
Klipte ut noen gummi remser på 3 mm, og la dei mellom Fjærane og då ga lyden seg , herligt!!


Topp
 Profil  
Svar med sitat  
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 7 innlegg ] 

Tidssone UTC + 1 time



Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 1 gjest


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support